Liddll's Satboard (http://www.liddll.de/index.php)
- Empfangs - Technik (http://www.liddll.de/board.php?boardid=88)
-- Rotor & Co (http://www.liddll.de/board.php?boardid=47)
--- Empfehlung für Motor (http://www.liddll.de/thread.php?threadid=6190)


Geschrieben von cr@ckpot am 02.12.2008 um 17:01:

  Empfehlung für Motor

Hi, möchte gerne eine zusätzliche Antenne mit Motor anbringen.
Habe eine 7025 SS die das ganze betreiben soll.

Diese hängt momentan mit einem Kabel an einem Verteiler, welcher wiederum an einem Quad LNB (19.2°E) hängt.
Den zweiten Tuner möchte ich dann an den Rotor hängen.

Könnt ihr mir eine Empfehlung für einen Motor geben.
Irgendwie werde ich nicht fündig im Inet.
Auf einer Shopseite z.B. wurde der Stab HH 120 aus dem Programm genommen wegen zuvieler Reklamationen.

Was haltet ihr von dem Teil und was gibt es fr alternativen.
(PS sollte wenn möglich ein USALS sein)

Welches Single LNB könnt mir dazu empfehlen?

Macht das alles überhaupt Sinn, wie würdet ihr das aufbauen?!

Danke im Voraus



Geschrieben von Liddll am 02.12.2008 um 22:41:

 

Hi cr@ckpot,

den HH 120 wollte ich dir eigentlich empfehlen, der kreiselt bei mir schon über 5 Jahre ohne Probleme an der Anlage - aber vielleicht hat ja die Qualität nachgelassen verwirrt

die nächste Alternative wäre der Motek SG 2100 A (max. 1m - kein USALS), den ich parallel im Einatz hab - bei dem ist die meachanische Qualität aber miderwertiger.

oder Interstar Motor GI-50-120 (max. 1,2m - USALS).

als LNB wäre das AP8-T2NRC von MTI (mit ner 110er Triax) sinnvoll - für die schwachen Satelliten

ciao
Liddll



Geschrieben von cr@ckpot am 03.12.2008 um 15:16:

 

Hey, danke für deine Schnelle Antwort.
Ich mein das mit dem HH 120 hab ich jetzt erst auf einer Seite gelesen und sonst nichts negatives.
Wer weis warum das da stand smile

Was mir noch aufgefallen ist, es werden LNBs teilweise explizit mit HD Ready angeprisen, was können diie mehr als "normale".

Ist das wirklich zu beachten wenn man mal HD empfangen will?!

EDIT: öööhm welche Triax ganu? Ich nehme an die TDA aus Alu?!



Geschrieben von Liddll am 03.12.2008 um 18:29:

 

jo die 110er TDAlu - gutes P/L-Verhältnis und gute Qualität

das mit dem HD-Ready hört sich einfach nur gut an und verkauft sich besser - hat sich bei den meisten Händlern so eingetrottet, daß alles mit dem Zusatz angeboten wird - hab sogar schon Schüsseln und Kabel mit HD-Ready gesehen großes Grinsen großes Grinsen - also nicht irre machen deswegen

beim LNB in ersten Linie auf die Verstärkung achten:
Mittelklasse - ab 65db
Oberklasse - ab 68db

(beim Händler vom Fach und MarkenLNBs sollte das dortstehen)

ein Unterschied beim Rauschmass von 0,1db kannste da auch vernachlässigen - hab z.B. ein altes Sharp mit 0,6db, das macht aufgrund einer guten Verstärkung mehr Gewinn als ein "schönes buntes HD-Ready" mit 0,2db Augenzwinkern

ansonsten solltest du auch auf die Qualität des Kabels achten, daß macht einiges aus - ich empfehl immer SRT-130HQ



Geschrieben von cr@ckpot am 03.12.2008 um 19:03:

 

Jo, das mit dem HD Ready dachte ich mir fast.
Das SRT 130 habe ich mir schon angeschaut, das gibt aber nur in 100m kann das sein?!

Eine (voraussichtlich) letzte frage hab ich noch großes Grinsen
Ich muss ca. 20-30 überbrücken mit dem Kabel, schwächt da eine Anschlussdose das Signal sehr ab.
Kann man das vernchlässigen oder sollte ich das Kabel lieber direkt anschließen.

(Habe alle Möglichkeiten momentan, weil komplettrestaurierung der Wohnung Augenzwinkern )


Dank dir aber schonmal für die Hilfe, das hat mich schon mal sehr weiter gebracht um meinen "Warenkorb" endlich voll zu bekommen Augenzwinkern



Geschrieben von Liddll am 03.12.2008 um 19:23:

 

das Kabel gibts auch in anderen Längen (guckstdu)

also Dosen würde ich generell vermeiden, ich les immer wieder über Störungen - kommt natürlich auf die Dämpfung an, die ist zwar um die 2db, also verkraftbar, allerdings mangelts bei den Dosen meist an der Schirmung, da einige Patente noch aus der analogen Zeit stammen und damals das Highband, sowie die DECT Problematik noch nicht so aktuell war.

also falls du welche einsetzt schau ob die angegeben Messwerte auch einen aktuellen Stand haben (Datenblatt etc.)



Geschrieben von cr@ckpot am 03.12.2008 um 20:19:

 

Ah, sehr cool...
auf der seite war ich zwar heute auch, aber musses dann wohl übersehen haben.

Ok, dann mach ich keine Dosen, so ists momentan auch im ganzen Haus verlegt Augenzwinkern



Geschrieben von panorama am 05.01.2009 um 19:29:

großes Grinsen

Was ist mit Clarke Tech HH390????



Geschrieben von cr@ckpot am 10.01.2009 um 17:40:

 

Hi, ich hab jetzt alle Komponenten auf dem Dach. Allerdings will das nicht so wie ich will.

Hab die Antenne für Astra 19,2E ausgerichtet.
Wenn ich jetzt auf Hotbird fahre, hab ich vollen Ausschlag aber empfange nichts.
Drehe ich manuell an der Schüssel bis ich Hotbird 13E habe, ist alles bestens.
Schwenk ich per Rotor zurück auf 19,2E bekomme ich auf dem Weg dorthin Bild vom Astra 19E (Motor dreht weiter). Ist der Rotor bei 19,2E stehen geblieben, hab ich wieder kein Empfang unglücklich
(umgedreht genauso, auf astra 19,2E eingestellt, rotiere richtung Hotbird, kurz bild, danach nichts mehr.)

Was läuft da schief?!?!?

Hier meine Daten:
Dreambox 7025, gemini 3.9
Ihr Standort:
Breitengrad:
50.16° N (50° 9' 35")
Längengrad:
8.98° O (8° 58' 48")
Stadt:
Erlensee
Land:
Deutschland

der Motor steht auf ca. 50°
die Antenne ist bei 21-22°

Wenn ich auf Astra 19E gehe, steht der Motor bei ca. 11° Wenn er bis Hotbird dreht, steht er auf ca 5° Was ja eigentlich alles stimmen müsste.
Ist der 19,2E zweimal am Himmel und ich habe den falschen erwischt? großes Grinsen



Geschrieben von Liddll am 11.01.2009 um 12:33:

 

da passt der Rotor noch nicht (~1°) - fahr mal mit der GotoXX auf den Astra und stell den Rotor nach - dann weiter optimieren mit den äußern Sats (z.B. 42°O - 12,5°W)

nimm am besten einen eindeutigen Transponder für die jeweiligen Sats (http://lyngsat.com)



Geschrieben von cr@ckpot am 11.01.2009 um 16:28:

 

Also ich bin schon weiter gekommen.
Anscheinend liegts am 3.9er Image. Hab jetzt testweise das SCVS drauf, damit funktionierts... konnte allerdings noch nicht alle SATs testen, da ich unteranderem noch mit der Sendersuche kämpfe, die will irgendwie nicht starten.



Geschrieben von cr@ckpot am 11.01.2009 um 20:52:

 

Also ich glaub jetzt geht alles.
Gemini 4.0

Was/welchen Kanal kann ich denn Testen, damit ich weis ob alles richtig eingestellt ist?!
In der Anleitung vom Rotor steht was von "falschem Orbit".



Geschrieben von Liddll am 11.01.2009 um 21:38:

 

http://www.lyngsat.com/astra19.html
http://www.lyngsat.com/hotbird.html
usw.

19,2°O - 11.836 H - 27.500 - 3/4 wäre z.B. ARD

die Transponder kannnste während der Motorkonfiguration angeben



Geschrieben von cr@ckpot am 11.01.2009 um 21:49:

 

Jo, wie gesagt, die laufen alle bestens..

Dachte nur vielleicht kannst du mir zwei extrem Sateliten/Sender nennen (O und W), mit denen ich Testen kann ob alles richtig läuft.

In der Anleitung steht nur, ""Situation 1: Falls sich das Bild verbessert, wenn Sie die Satellitenantenne beim östlichsten Satelliten nach oben und
beim westlichsten Satelliten nach unten bewegen..." usw usw.


Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH