Game Stats Beta Test
purzelbaum
unsere besten emails
RSS Feedselector .: Homepage :. Gästebuch .: Impressum :. Link Us Board Empfehlen Partner von Liddll´s Satpage Partnerboard The Toplist of Liddll´s Satpage
Licht aus
Liddll's Satboard

Registrierung Guthaben CP Mitgliederliste Teammitglieder .: Pranger :. .: Friedhof :. Abwesenheits-Liste Häufig gestellte Fragen

letzte Beiträge Termin-Kalender .: Statistik :. Links Datenbank Suche

AdBanner KickTipp Arcade Games .: Game Menü :.

Portal DiseqC NASA ..: Videos :.. Zur Startseite
OMS



Liddll's Satboard » Empfangs - Technik » Fehlerdiagnose » DMM 7020 Rotor-Problem » Hallo Gast [Anmelden|Registrieren]
« Vorheriges Thema | Nächstes Thema » Thema im PDF®-Format herunterladen | Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Zum Ende der Seite springen DMM 7020 Rotor-Problem Baumstruktur | Brettstruktur
Autor
Beitrag Letzter Beitrag | Erster ungelesener Beitrag
humax70 humax70 ist männlich Steckbrief
Jungspund


images/avatars/avatar-654.gif


Dabei seit: Dabei seit: 08.12.2006
Beiträge: Beiträge: 19
Guthaben: Guthaben: 666.685 Lümmel
Kontonummer: Kontonummer: 511


DMM 7020 Rotor-Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen


Hi Folks,

hab ne Dream 7020 mit 120er Stab an einer 1M Emme-Esse Schüssel.
Vor kurzem mal durchgezappt und auf einmal fehlten mir alle Sat's zwischen 7° O und 5°W. Okay, neue Settings drauf, neue Sat.xml drauf und siehe da, Sat's sind wieder vorhanden. Nur hab ich jetzt das Problem, dass keine Sender gefunden werden (1°W) oder der Sat (4.8°O) nur ganz kurz angefahren wird und der Motor sich danach sofort in die Null-Stellung begibt.
Bei allen anderen Positionen hab ich das Problem nicht, nur zwischen 7°O und 5°W.
In der Dream ist GoToXX eingeschaltet, Stromaufnahme auf 40mA und hat bis dahin auch super funtioniert, keine Ahnung was los ist..
Hab auch schon verschiedenste Settings getestet, nix zu machen. Selbst nen Sendersuchlauf gemacht in dem ich 4.8 manuell angefahren hab, er findet nix.

Vielleicht wisst Ihr Cracks ne Lösung ??



28.08.2009 19:18 humax70 ist offline E-Mail an humax70 senden Beiträge von humax70 suchen Nehmen Sie humax70 in Ihre Freundesliste auf
Wasdasdenn? Wasdasdenn? ist männlich   Zeige Wasdasdenn? auf Karte Steckbrief
Super Moderator


images/avatars/avatar-660.gif


Dabei seit: Dabei seit: 11.02.2009
Beiträge: Beiträge: 4.218
Guthaben: Guthaben: 1.323.712 Lümmel
Kontonummer: Kontonummer: 2043


RE: DMM 7020 Rotor-Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen


transponder und senderlisten waren weg und nur hast du sie neu aufgespielt? richtig?

sind auch die sat-positionen verloren gegangen?
möglich, dass du die auch neu abspeichern musst.



__________________
Der Laie staunt - der Fachmann wundert sich...

Hi Folks, I´m Whitebird





29.08.2009 00:31 Wasdasdenn? ist offline E-Mail an Wasdasdenn? senden Beiträge von Wasdasdenn? suchen Nehmen Sie Wasdasdenn? in Ihre Freundesliste auf Fügen Sie Wasdasdenn? in Ihre Kontaktliste ein
Google
http://www.itratos.de
humax70 humax70 ist männlich Steckbrief
Jungspund


images/avatars/avatar-654.gif


Thema begonnen von humax70 Themenstarter
Dabei seit: Dabei seit: 08.12.2006
Beiträge: Beiträge: 19
Guthaben: Guthaben: 666.685 Lümmel
Kontonummer: Kontonummer: 511


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen


Hi,

nein, da war noch alles da, auch in den Settings.
Wenn ich nen Sendersuchlauf machen wollte, waren die Sat's nicht mehr in der Box vorhanden. Auch nicht auf'm Satfinder der Box. Letzter von Ost nach West war Digiturk 7°O und der nächste Sat dann wieder Antlantic Bird 5°W, der Rest war/ist weg.
In den Settings und inzwischen auch wieder in der Box sind alle Sat's aufgelistet, aber ich komm nicht ran bzw. bekomm kein Signal.



29.08.2009 01:44 humax70 ist offline E-Mail an humax70 senden Beiträge von humax70 suchen Nehmen Sie humax70 in Ihre Freundesliste auf
Wasdasdenn? Wasdasdenn? ist männlich   Zeige Wasdasdenn? auf Karte Steckbrief
Super Moderator


images/avatars/avatar-660.gif


Dabei seit: Dabei seit: 11.02.2009
Beiträge: Beiträge: 4.218
Guthaben: Guthaben: 1.323.712 Lümmel
Kontonummer: Kontonummer: 2043


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen


kannst du die sat´s manuell anfahren und dann sendersuchlauf machen? und danach sat-positionen und sender speichern.

__________________
Der Laie staunt - der Fachmann wundert sich...

Hi Folks, I´m Whitebird





30.08.2009 23:10 Wasdasdenn? ist offline E-Mail an Wasdasdenn? senden Beiträge von Wasdasdenn? suchen Nehmen Sie Wasdasdenn? in Ihre Freundesliste auf Fügen Sie Wasdasdenn? in Ihre Kontaktliste ein
humax70 humax70 ist männlich Steckbrief
Jungspund


images/avatars/avatar-654.gif


Thema begonnen von humax70 Themenstarter
Dabei seit: Dabei seit: 08.12.2006
Beiträge: Beiträge: 19
Guthaben: Guthaben: 666.685 Lümmel
Kontonummer: Kontonummer: 511


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen


ja, hab ich schon gemacht, findet aber keinen sender....



31.08.2009 17:18 humax70 ist offline E-Mail an humax70 senden Beiträge von humax70 suchen Nehmen Sie humax70 in Ihre Freundesliste auf
Wasdasdenn? Wasdasdenn? ist männlich   Zeige Wasdasdenn? auf Karte Steckbrief
Super Moderator


images/avatars/avatar-660.gif


Dabei seit: Dabei seit: 11.02.2009
Beiträge: Beiträge: 4.218
Guthaben: Guthaben: 1.323.712 Lümmel
Kontonummer: Kontonummer: 2043


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen


verwirrt

Und in Deinem alten Thread hattest Du auch schon geschaut?



Um zu überprüfen, ob´s an der Dream oder Einstellungen/Schüssel liegt: Hast Du schon an einer anderen (Dreh-)Anlage (z.B. bei einem Bekannten, bei dem alles funzt) getestet, ob´s dort geht?

__________________
Der Laie staunt - der Fachmann wundert sich...

Hi Folks, I´m Whitebird





31.08.2009 17:49 Wasdasdenn? ist offline E-Mail an Wasdasdenn? senden Beiträge von Wasdasdenn? suchen Nehmen Sie Wasdasdenn? in Ihre Freundesliste auf Fügen Sie Wasdasdenn? in Ihre Kontaktliste ein
humax70 humax70 ist männlich Steckbrief
Jungspund


images/avatars/avatar-654.gif


Thema begonnen von humax70 Themenstarter
Dabei seit: Dabei seit: 08.12.2006
Beiträge: Beiträge: 19
Guthaben: Guthaben: 666.685 Lümmel
Kontonummer: Kontonummer: 511


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen


So, also wie es ausschaut lags am Image (das einfachste fällt einem meist erst zum Schluss ein), hatte Nabilo Darkstar 2 drauf und hab wieder eins aufgespielt, ein jedoch etwas abgeändertes. Werde die Sache jetzt mal beobachten obs wieder auftritt mit dem jetzigem Image.

Trotzdem erstmal Danke für die Vorschläge.



02.09.2009 17:15 humax70 ist offline E-Mail an humax70 senden Beiträge von humax70 suchen Nehmen Sie humax70 in Ihre Freundesliste auf
humax70 humax70 ist männlich Steckbrief
Jungspund


images/avatars/avatar-654.gif


Thema begonnen von humax70 Themenstarter
Dabei seit: Dabei seit: 08.12.2006
Beiträge: Beiträge: 19
Guthaben: Guthaben: 666.685 Lümmel
Kontonummer: Kontonummer: 511


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen


update....

So, etwas zu früh gefreut. Mit dem neuen Image die Schüssel zweimal hin und her gefahren und siehe da, dass gleiche wieder, nur das diesmal neben den beiden oben genannten Sat's auch noch 28°Ost komplett weg war.
Also gut, weg vom Nabilo, hin zum PLI-Jade3 und das läuft ohne Probleme.
Weiss der Geier warum meine Box nach Jahren mit Nabilo auf einmal Probleme macht, aber vielleicht hat ja noch jemand so ein ähnliches Phänomen.



03.09.2009 08:08 humax70 ist offline E-Mail an humax70 senden Beiträge von humax70 suchen Nehmen Sie humax70 in Ihre Freundesliste auf
Google
http://www.itratos.de
Wasdasdenn? Wasdasdenn? ist männlich   Zeige Wasdasdenn? auf Karte Steckbrief
Super Moderator


images/avatars/avatar-660.gif


Dabei seit: Dabei seit: 11.02.2009
Beiträge: Beiträge: 4.218
Guthaben: Guthaben: 1.323.712 Lümmel
Kontonummer: Kontonummer: 2043


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen


Vielleicht hilft es, zuerst einmal eine Orginal-Soft aufzuspielen (+testen und Gerät aus- und einschalten/Netztrennung) und danach erst die gewünschte Soft?

__________________
Der Laie staunt - der Fachmann wundert sich...

Hi Folks, I´m Whitebird





03.09.2009 11:00 Wasdasdenn? ist offline E-Mail an Wasdasdenn? senden Beiträge von Wasdasdenn? suchen Nehmen Sie Wasdasdenn? in Ihre Freundesliste auf Fügen Sie Wasdasdenn? in Ihre Kontaktliste ein
Gehe zu:

Neues Thema erstellen Antwort erstellen

Ähnliche Themen
Thread Forum Gestartet Letzte Antwort Statistik
Happy Birthday "dreamer7020s" Geburtstagsthread   12.09.2018 00:04 von Horst Schlämmer     12.09.2018 00:04 von Horst Schlämmer   Views: 1.483
Antworten: 0
SatelliFax Jeder dritte Smartphone-Nutzer hatte Sicherheitsprobleme Sat - News   15.12.2017 08:09 von RSS-Bot     15.12.2017 08:09 von RSS-Bot   Views: 1.456
Antworten: 0
Happy Birthday "dreamer7020s" Geburtstagsthread   12.09.2017 07:20 von Horst Schlämmer     12.09.2017 07:20 von Horst Schlämmer   Views: 3.401
Antworten: 0
SatelliFax Radio Hannover mit Empfangsproblemen Sat - News   02.05.2017 07:52 von RSS-Bot     02.05.2017 07:52 von RSS-Bot   Views: 2.435
Antworten: 0
Happy Birthday "dreamer7020s" Geburtstagsthread   12.09.2016 06:27 von Horst Schlämmer     12.09.2016 06:27 von Horst Schlämmer   Views: 4.187
Antworten: 0

Du möchtest einen Link zu diesem Thema "DMM 7020 Rotor-Problem" setzen?
Dir gefällt unser Projekt und du möchtest uns etwas unterstützen?
Diesen Verweis kannst du auf deinen Seiten einbinden, durch Kopieren des jeweiligen Codes und Einfügen auf deiner Seite. Einfach den Html- oder BB-Code markieren und durch drücken der Tastenkombination "Strg+C" kopieren. Wenn du den Code nun wieder in dein/e Forum/Seite einfügen willst, klickst du einfach auf die gewünschte Stelle und drückst die Tasten "Strg+V".
Wir danken dir für deine Unterstützung!
Anleitung
Thema - DMM 7020 Rotor-Problem (Klick!) Demolink
Code für HTML-Seiten
BB-Code für Foren

Liddll's Satboard » Empfangs - Technik » Fehlerdiagnose » DMM 7020 Rotor-Problem

Views heute: 116.008 | Views gestern: 386.350 | Views gesamt: 600.380.808
Portal .: Impressum :. RSS Feedselector Link Us Zur Startseite
Powered by JGS-Portal Version 3.1.0 © 2002-2005 www.jgs-xa.de
Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH