Game Stats Beta Test
purzelbaum
unsere besten emails
RSS Feedselector .: Homepage :. Gästebuch .: Impressum :. Link Us Board Empfehlen Partner von Liddll´s Satpage Partnerboard The Toplist of Liddll´s Satpage
Licht aus
Liddll's Satboard

Registrierung Guthaben CP Mitgliederliste Teammitglieder .: Pranger :. .: Friedhof :. Abwesenheits-Liste Häufig gestellte Fragen

letzte Beiträge Termin-Kalender .: Statistik :. Links Datenbank Suche

AdBanner KickTipp Arcade Games .: Game Menü :.

Portal DiseqC NASA ..: Videos :.. Zur Startseite
OMS



Liddll's Satboard » Empfangs - Technik » Rotor & Co » Probleme Usals Stab » Hallo Gast [Anmelden|Registrieren]
« Vorheriges Thema | Nächstes Thema » Thema im PDF®-Format herunterladen | Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Zum Ende der Seite springen Probleme Usals Stab Baumstruktur | Brettstruktur
Autor
Beitrag Letzter Beitrag | Erster ungelesener Beitrag
humax70 humax70 ist männlich Steckbrief
Jungspund


images/avatars/avatar-654.gif


Dabei seit: Dabei seit: 08.12.2006
Beiträge: Beiträge: 19
Guthaben: Guthaben: 668.685 Lümmel
Kontonummer: Kontonummer: 511


Probleme Usals Stab Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen


Hi Liddll-Team,

vielleicht könnt Ihr mir ja helfen.
Hab nen Stab hh120 mit ner 1m Emme Esse Schüssel und nem Inverto-Single-LNB die ich mit meiner Dream 7020 per Usals betreiben will, jedoch bekomm ich keine Satelliten rein. Die Signalstärke liegt immer bei 60% und der BER-Wert bei etwa 9000, egal wohin ich die Schüssel drehe. Hab dann von nem Kumpel nen an deren Receiver (Radix)geholt, der ebenfalls Usals unterstützt, aber da ist es genau das gleiche nur mit ner Signalstärke von durchgehend 85% jedoch ohne Bild.
Kann das am LNB liegen ?

Hab auch versucht ohne Motor nen Empfang zu kriegen, aber da ist dann alles auf 0

Gruß



18.10.2007 15:02 humax70 ist offline E-Mail an humax70 senden Beiträge von humax70 suchen Nehmen Sie humax70 in Ihre Freundesliste auf
Liddll Liddll ist männlich   Zeige Liddll auf Karte Steckbrief
Administrator


images/avatars/avatar-589.gif


Dabei seit: Dabei seit: 18.05.2006
Beiträge: Beiträge: 1.431
Guthaben: Guthaben: 63.579.925 Lümmel
Kontonummer: Kontonummer: 1
Aktien: Aktien: 190 Stück
 Gehaltsgruppe: Gehaltsgruppe: 1
     (Admin)
 KickTipp KickTipp: 1108 Punkte


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen


haste schon mal die Verbindung vom Rotor --> LNB nachgesehen ?

klemm das LNB mal testweise ab und schau mal ob sich die Werte SNR/AGC/BER ändern

die 0-Werte bei der Dream7000 sind z.B. 45%/40%/0

der BER-Wert wird erst aktiv wenn ein Signal anliegt



18.10.2007 20:44 Liddll ist offline E-Mail an Liddll senden Homepage von Liddll Beiträge von Liddll suchen Nehmen Sie Liddll in Ihre Freundesliste auf Fügen Sie Liddll in Ihre Kontaktliste ein
Google
http://www.itratos.de
humax70 humax70 ist männlich Steckbrief
Jungspund


images/avatars/avatar-654.gif


Thema begonnen von humax70 Themenstarter
Dabei seit: Dabei seit: 08.12.2006
Beiträge: Beiträge: 19
Guthaben: Guthaben: 668.685 Lümmel
Kontonummer: Kontonummer: 511


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen


Mit dem Abklemmen, meinst Du jetzt das LNB in der Halterung, oder Lockerung des Kabels am LNB ?

Bei der Direkt-Verbindung Dream zum LNB ohne Motor zeigen mir alle drei Werte 0 an.



18.10.2007 22:58 humax70 ist offline E-Mail an humax70 senden Beiträge von humax70 suchen Nehmen Sie humax70 in Ihre Freundesliste auf
Liddll Liddll ist männlich   Zeige Liddll auf Karte Steckbrief
Administrator


images/avatars/avatar-589.gif


Dabei seit: Dabei seit: 18.05.2006
Beiträge: Beiträge: 1.431
Guthaben: Guthaben: 63.579.925 Lümmel
Kontonummer: Kontonummer: 1
Aktien: Aktien: 190 Stück
 Gehaltsgruppe: Gehaltsgruppe: 1
     (Admin)
 KickTipp KickTipp: 1108 Punkte


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen


Zitat:
Original von humax70
Mit dem Abklemmen, meinst Du jetzt das LNB in der Halterung, oder Lockerung des Kabels am LNB ?


ja, trenn das Kabel mal vom LNB und schau dann obs eine Änderung gibt

alternativ kontrollier mal die F-Stecker auf Kontaktprobleme und Kurzschlüsse, der hohe BER deutet zumindest darauf hin



18.10.2007 23:06 Liddll ist offline E-Mail an Liddll senden Homepage von Liddll Beiträge von Liddll suchen Nehmen Sie Liddll in Ihre Freundesliste auf Fügen Sie Liddll in Ihre Kontaktliste ein
Gehe zu:

Neues Thema erstellen Antwort erstellen

Ähnliche Themen
Thread Forum Gestartet Letzte Antwort Statistik
SatelliFax MDR-Intendantin Wille sieht für Radiostandard DAB+ "st [...] Sat - News   04.09.2018 07:57 von RSS-Bot     04.09.2018 07:57 von RSS-Bot   Views: 3.419
Antworten: 0
SatelliFax DAB+ in Norwegen: Stabile Hörerzahlen im ersten Halbjahr Sat - News   15.08.2018 07:41 von RSS-Bot     15.08.2018 07:41 von RSS-Bot   Views: 3.009
Antworten: 0
SatelliFax Stabübergabe beim BR-Infoprogramm B5 aktuell Sat - News   11.05.2018 11:25 von RSS-Bot     11.05.2018 11:25 von RSS-Bot   Views: 2.532
Antworten: 0
SatelliFax Jeder dritte Smartphone-Nutzer hatte Sicherheitsprobleme Sat - News   15.12.2017 08:09 von RSS-Bot     15.12.2017 08:09 von RSS-Bot   Views: 3.198
Antworten: 0
SatelliFax Radio Hannover mit Empfangsproblemen Sat - News   02.05.2017 07:52 von RSS-Bot     02.05.2017 07:52 von RSS-Bot   Views: 3.958
Antworten: 0

Du möchtest einen Link zu diesem Thema "Probleme Usals Stab" setzen?
Dir gefällt unser Projekt und du möchtest uns etwas unterstützen?
Diesen Verweis kannst du auf deinen Seiten einbinden, durch Kopieren des jeweiligen Codes und Einfügen auf deiner Seite. Einfach den Html- oder BB-Code markieren und durch drücken der Tastenkombination "Strg+C" kopieren. Wenn du den Code nun wieder in dein/e Forum/Seite einfügen willst, klickst du einfach auf die gewünschte Stelle und drückst die Tasten "Strg+V".
Wir danken dir für deine Unterstützung!
Anleitung
Thema - Probleme Usals Stab (Klick!) Demolink
Code für HTML-Seiten
BB-Code für Foren

Liddll's Satboard » Empfangs - Technik » Rotor & Co » Probleme Usals Stab

Views heute: 83.814 | Views gestern: 176.735 | Views gesamt: 694.468.934
Portal .: Impressum :. RSS Feedselector Link Us Zur Startseite
Powered by JGS-Portal Version 3.1.0 © 2002-2005 www.jgs-xa.de
Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH